Page 2 of 2

Re: Nextcloud is not compatible with PHP 7.2.

Posted: Thu Mar 08, 2018 6:34 am
by robologo
But I never had this before. I 'll try again an run fsck.

Re: Nextcloud is not compatible with PHP 7.2.

Posted: Thu Mar 08, 2018 8:10 am
by robologo
I ran fsck. There was a dirty bit set. I used the option "Remove dirty bit". Ubos an nextcloud 13 are working well now. Good work, thanks!